Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.1.33-34+0~20210228.54+debian9~1.gbpb1fb69.